NewTopic

软件简介

QQ第六感 是一款QQ的辅助软件，用它可以查找到包括网吧、校园网等在内的各种局域网中的所有在线QQ的号码，是你认识GGMM的最佳工具，程序直接在本机上使用，不需要任何服务端程序(非木马)。此版支持包括QQ2004的所有QQ版本，除此之外还外加了用IP冲突来检测目的主机是否为自己所选主机，对目的主机进行冲突攻击，踢对方下线等多个功能(详细使用请看“使用帮助”)；程序从各方面考虑了用户的使用习惯和方便性，具有很好的用户界面， 让新手也能在最短时间内轻松上手；使你在聊天时如鱼得水，是你成为聊神的又一款必备软件。此软件最终版权归 杨伟峰 (小飞侠.NET) 所有，如果可以给您带来帮助，您可以到QQ第六感注册页面 进行注册，谢谢您的使用，祝君顺利。

QQ第六感 同时适用于Windows98/Me/2000/XP/2003操作系统平台。

QQ第六感 支持QQ2004以前的所有QQ版本(包括QQ2004,QQ2005)，此软件会随QQ版本的升级而不断升级。


使用指南

功能介绍：

主要功能：查找网吧（校园网）中的在线QQ号码。

其它功能：1，进行IP冲突测试。

          2，进行IP冲突攻击。

          3，把网中用户踢出网络。

注：上述的主要功能及其它功能均需要： 命令调用成功，并且在“本地主机列表”中选择好目的主机的IP地址后，才能进行调用，详细的说明请参阅下面的 [image] 详细使用帮助。

查找在线QQ的一般步骤：

1.初始化网络适配器列表。　（单击“初始化适配器列表”）；

2.选择网络适配器。　　　　（在“适配器列表”中选择一个适配器）

3.获取网络中的在线主机。　（单击“在线主机”）

4.选择目的主机。　　　　　（在“在线主机IP地址列表”中选择IP，按CTRL键可多选）

5.对目的主机进行监听。　　（单击“监听QQ号”）

6.找到QQ号后，停止监听。　（单击“停止监听”）

注：1.程序在开始时按默认选项调用前三步，如需要用户可重新调用。

    2.上面步骤更具体的说明，请参阅下面的 [image] 详细使用帮助。

查找在线QQ步骤图解：

详细使用帮助：
：用于获取本机上所有的活动网络适配器，并加入到适配器列表中，以备后面使用。

注：1，程序在开始时自动调用此命令，需要刷新适配器列表时重新调用。

    2，在调用此命令后，如果适配器列表不为空，程序会自动选择使用找到的第一个适配器。如果程序需要，用户请在适配器列表中重新选择。

：此命令用于自定义网络适配器的各个地址，主要用于程序测试。

：此命令用于设定在寻找QQ时所用的监听方式，在一般情况下请用户选择交换机网(默认)。如监听不到改变此设置后重试。

：用于获取在本网络中所有的在线主机。

注：1，在此之前，请先初始化适配器列表并选择好所用的网络适配器，程序在开始时自行初始化适配器列表和选择找到的第一个网络适配器。

    2，如果在程序开始时，获取适配器列表不为空，并且在选择第一个适配器没有出错，此命令也将被自动调用。

    3，如果在网络中有新加入或退出的主机，请重新调用此命令。

    4，如果此命令调用出错或找不到任何在线主机时，请用户考虑在适配器列表中选择其它的适配器后，重新调用此命令。

：用于监听用户所选主机上的在线QQ，然后把QQ号码加入到QQ号码列表中。

注：1，此命令运行的前提是：获取在线主机成功，并且已经选择好所监听的主机的IP。如何选择所要监听主机的IP地址，请参阅下面的"IP与主机号对应关系"。

    2，在“本地主机列表”中双击某个IP地址，可直接对此IP对应的主机进行监听。

    3，为了不给主机和网络过大的压力，每次选择的IP应该在20个以下。

    4，每次最多监听到60个QQ号，监听到的QQ号达到饱和的时候，将自动停止监听。

    5，一般情况下监听进行1到2分钟即可找到所需的QQ号码，如果未找到，可能因为对方没有开QQ或其它原因，请停止监听或重试。

    6，在QQ号码列表中进行双击可以把鼠标所指的QQ号码送到剪切板上。

    IP与主机号对应关系：在一般情况下，主机号就是IP地址中最后一位的数值，例如：“192.168.0.123”也就是123号主机。特殊情况下，可以参考自己的IP地址和自己主机号的对应关系，来计算IP地址和主机号的对应关系。如果还不能确认，请运用 [image] 功能，对所选主机进行测试，对方主机上会弹出一个IP冲突错误的警告窗口，具体请参考 [image] 说明。

：此命令可使所选目的主机上，弹出一个IP冲突错误的警告窗口。

注：1，此命令运行的前提是：获取在线主机成功，并且已经选择好所监听的主机的IP。如何选择所要监听主机的IP地址，请参阅下面的"IP与主机号对应关系"。

    2，此命令主要在不能确认自己所选的IP地址是否是所要进行操作的目的主机的时候进行调用。

    3，IP冲突错误提示在Windows中有较高的优先级，可能影响目的主机用户正在进行的工作，请三思而后行。

：此命令可使所选目的主机无休止的产生IP冲突，请勿滥用！

注：1，此命令运行的前提是：获取在线主机成功，并且已经选择好所监听的主机的IP。如何选择所要监听主机的IP地址，请参阅下面的"IP与主机号对应关系"。

    2，此命令类似 [image] ，区别是：本命令在用户手动停止以前，不断给对方主机发送IP冲突。

    3，此命令对目的主机有一定的危害性。

：此命令可以把所选目的主机踢下线，请勿滥用！

注：1，此命令运行的前提是：获取在线主机成功，并且已经选择好所监听的主机的IP。如何选择所要监听主机的IP地址，请参阅下面的"IP与主机号对应关系"。

    2，此命令对目的主机有一定的危害性。

：清空所有监听到的QQ号码！

注：1，所有监听到的QQ号码程序都没有设置保存，一旦请空将无法找回，如果需要请重新进行监听。

    2，其它命令的调用都不会清除QQ号码列表中的数据，调用此命令是唯一清空QQ号码列表的方法。

其它功能：

1，在QQ列表中“双击”，可以复制鼠标所在行的QQ号码。

2，在IP地址列表中“双击”，可以对所选的主机进行监听。


常见问题


软件注册

QQ第六感 是一款共享软件，本软件的未注册版本在查找QQ号码的时候只能获取前五位 。 如果需要它更好的为您服务, 希望你能考虑注册这款软件。

注册用户可以获得我们的技术支持以及其他服务，并且可以免费升级到今后所有的新版本。更重要的是：您的注册还将鼓励我们不断改进和完善这个软件，给大家提供更好的服务。

一、注册方式：

（1）、通过代理商支付方式

价格：人民币 30.00元。
此种支付包括各种银行卡在线付款、银行电汇、邮政汇款等多种支付方式,请直接到QQ第六感注册页面进行支付注册,如果上面的地址找不到本软件的注册页面,请到天空网注册中心网站上查找"QQ第六感",然后找到相关页面进行注册，汇款后你也可以到天空网注册中心进行 订单查询 ，可以知道你是否已汇款成功并可以申请重发注册码，这种汇款方法也是速度快绝对安全保险的。

(2) 、工商银行汇款(30分钟内得到注册码)

价格：人民币 30.00元。
工商银行帐户:9558821705000026780,开户银行:工商银行洛阳市联盟储蓄所,开户名称:杨伟峰,这种汇款方式可以立即到帐,以便我们能更好的为您服务,请汇款后立即来E-mail: love_cu@163.com 或打电话,发短信到13592479257告之汇款情况(汇款人姓名、汇款金额),我们10分钟内核对后马上给您发送注册码,为能和他人款项容易区分,汇款时最好是多汇几毛或少汇几毛(如:28.8元),谢谢！

如果对此有什么问题和见意，请先发Email: love_cu@163.com 告诉我。

二、注册步骤：

以上几种购买方式得到的软件和服务是一样的，没有任何区别，请选择适合您的支付方式。

用户在收到我们的注册认证信件后，运行软件并进入注册认证窗口，将信中的用户名和注册认证码分别添入后，单击“注册”按钮即可完成注册。

三、注册用户具备哪些权利。

使用者注册“QQ第六感”后将获取以下权利：

1、终身免费升级和获取技术支持的权利。用户在注册“QQ第六感”后将享受终身免费升级的权利。今后如果出现软件升级后无法注册的情况，请立即将您以前的注册码以及简要情况说明（例如您当初的汇款号码或者网络订单号码等）告诉我们，我们会在第一时间内查明您的身份并且为您提供新的注册码。在使用过程中出现任何问题可以通过Email获取作者的技术支持。该项服务的联系Email:love_cu@163.com

2、使用QQ第六感全部功能的权利。用户在注册此软件后在使用的时候会不受任何限制。


意见反馈

技术支持
本软件将提供给注册用户免费的技术支持.我们推荐在给我们发邮件之前请先阅读问题中心和帮助文件。请写信至作者获得技术支持. 作者将在最快的时间内回答您的问题。.

反馈意见

你的意见和建议有利于我们把软件做的更好.请不要犹豫写信给我们，如果你什么建议和意见

请你在写信时最好注意以下几个问题:

请告诉我们软件的版本
请描述一下问题发生的具体的过程 .
您在使用什么功能时遇到了问题
请告知您使用的操作系统及版本等.
如果是对特定文件操作时发生问题，请把该文件作为附件一同MAIL给作者.

软件作者非常高兴可以得到注册或非注册用户的反馈信息，包括发现BUG、使用意见、对功能的看法及建议。具有普遍意义的功能建议将直接加入软件的更新版本。在这里还要感谢给我写信的网友，不论是表扬还批评，我觉得非常荣幸和感谢。我也此版本的推出不辜负大家的厚爱，在此谨向所有关心和支持本软件的朋友以及给予建议和意见的朋友表示真诚的感谢。

合作联系

本软件只在网络上发布和传播，如果你对传播和销售此软件感兴趣，可以和我交换链接，或在您的网站上宣传此软件。如果有商业组织想和我们合作，也可以和我们联系。我们欢迎各层次的合作。

作者E-Mail：love_cu@163.com


许可协议

本协议是您(个人或单一实体)与作者之间关于“QQ第六感”的法律协议，其中包含作者对用户的承诺、技术支持以及软件升级的说明，请认真阅读。

本软件是共享软件，任何个人或单位都可以自由试用，未注册版本在功能上有一定限制。如果您觉得软件不错并决定要正式使用本软件时，请您及时进行注册，只有注册了的用户，才能方便的，长期的使用本软件，并可享受免费软件升级及技术支持。用户一旦安装、复制或以其他方式使用本软件产品，即表示同意接受协议各项条件的约束。如果您不同意协议的条件，则不能获得使用本软件产品的权力。

1.本软件产品受中华人民共和国版权法及国际版权条约和其他知识产权法及条约的保护。用户获得的只是本软件产品的使用权。

2.本软件产品的版权归软件开发者所有，受到适用版权法及其他知识产权法及条约的保护。

3.您不得:
* 删除本软件及其他副本上一切关于版权的信息；
* 销售、出租此软件产品的任何部分；
* 制作和提供该软件的注册机及破解程序；
* 对本软件进行反向工程，如反汇编、反编译等。

4.如果您未遵守本协议的任一条款，作者有权立即终止本协议，且您必须立即终止使用本软件并销毁本软件产品的所有副本。
这项要求对各种拷贝形式有效。

5.软件许可：您可以通过Internet任意传播该软件。但是，要通过其它途径传播该软件时，必须事先通过作者本人许可。

6.软件担保：注册用户在使用本软件的过程中遇到任何使用问题均可通过电子邮件与作者联系以获取技术支持和保障。保证会在最快时间内给予答复，帮助注册用户解决使用过程中的问题。备注：来信中若未注明注册订单号，恕不回复。

7.升级担保:注册用户将享受本软件终身免费升级注册服务注册用户在软件或系统升级后若不能正常注册请及时将新的注册申请码及订单号(或汇款单号码)用电子邮件发送到 love_cu@163.com 。作者查验后将免费为您提供新的注册认证码。

8.补充：若您对本协议内容有任何疑问，可与 love_cu@163.com 联系。